• Do not register here on develop.twiki.org, login with your twiki.org account.
• Use View topic Item7848 for generic doc work for TWiki-6.1.1. Use View topic Item7851 for doc work on extensions that are not part of a release. More... Close
• Anything you create or change in standard webs (Main, TWiki, Sandbox etc) will be automatically reverted on every SVN update.
Does this site look broken?. Use the LitterTray web for test cases.

I setup TWiki Version: 02 Sep 2004. Then I install WysiwygPlugin.

I add a link kupu in WebHome, but it did not show correctly.

I checked http://twiki.org/cgi-bin/view/Plugins/WysiwygPluginDev and found out there was some one having the same problem, PeterShawn's post on 17 Jan 2006. We have the same broken display.

I don't know how to fix it. Please help. Thanks a lot.


This is a support request, not a bug report. Discarding. Please ask support questions in the Support web on twiki.org.

CC

ItemTemplate
Summary Wysiwyg damaged display
ReportedBy TWiki:Main.AbinC
Codebase

SVN Range Wed, 24 May 2006 build 10305
AppliesTo Extension
Component WysiwygPlugin
Priority Normal
CurrentState No Action Required
WaitingFor

Checkins

TargetRelease n/a
Edit | Attach | Watch | Print version | History: r4 < r3 < r2 < r1 | Backlinks | Raw View | Raw edit | More topic actions
Topic revision: r4 - 2006-05-26 - CrawfordCurrie
 
This site is powered by the TWiki collaboration platform Powered by PerlCopyright © 2008-2019 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding TWiki? Send feedback